Column names have changed from letters A1 to numbers 1,2,3
MZ Tools makes life easier for the Excel VBA coder
Thanks Thanks:  0
Likes Likes:  0
Results 1 to 3 of 3

Thread: Column names have changed from letters A1 to numbers 1,2,3

  1. #1
    Guest

    Default

     
    I need help on changing my columns back to letters instead of numbers so that my formulas will work properly. Any help would be appreciated.

  2. #2
    Guest

    Default

    Try Tools - Options - General and remove check in "R1C1 reference style"

    Marc

  3. #3
    Guest

    Default

      
    Thanks Marc! That fixed the problem. I appreciate it.

User Tag List

Like this thread? Share it with others

Like this thread? Share it with others

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

 

 
DMCA.com