ACCESS:  I dont see my fields on my form
Results 1 to 2 of 2

Thread: ACCESS: I dont see my fields on my form
Thanks Thanks: 0 Likes Likes: 0

  1. #1
    Board Regular gheyman's Avatar
    Join Date
    Nov 2005
    Location
    Orlando, FL USA
    Posts
    1,590
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Default ACCESS: I dont see my fields on my form

    I created a Split form. Used the wizard. It put my fields in the detail section - which I can see all of them and edit them when in Design view. But when I go to Form view there I don't see my fields. I see them in the datasheet section on the bottom and I see the buttons I put in the form header, but there is nothing but a very small and thin black line just below the header section of the form. Other than that I don't see any of the fields.

    Help Please!
    G Heyman
    Northrop Grumman - Laser Systems'
    Apopka, FL

  2. #2
    Board Regular gheyman's Avatar
    Join Date
    Nov 2005
    Location
    Orlando, FL USA
    Posts
    1,590
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Default Re: ACCESS: I dont see my fields on my form

    NO RECORDS! I figured it out. you must have at least one record.

    Thanks!
    G Heyman
    Northrop Grumman - Laser Systems'
    Apopka, FL

Some videos you may like

User Tag List

Tags for this Thread

Like this thread? Share it with others

Like this thread? Share it with others

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •