Operaciones
Eliminate Pivot Table Annoyances
Thanks Thanks:  0
Likes Likes:  0
Results 1 to 2 of 2

Thread: Operaciones

  1. #1
    New Member
    Join Date
    Apr 2002
    Location
    Saltillo, Mexico
    Posts
    15
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Default

     
    Juan Pablo, disculpa si te mande un mail, simplemente lo mande antes de saber de la existencia de este message board, estoy en espera de la respuesta de la otra pregunta que hice, muchas gracias si me la puedes contestar

    Pero al seguir trabajando con excel se me presento otra pregunta:

    Que formula debo de poner para comparar dos cosas y si es verdadero que me hago cierta cosa:
    por ejemplo:

    13
    23

    yo en otra celda quiero cuestionar si 13 es mayor a 5 y si 23 es mayor a 20, si resulta verdadero, el cual en este caso lo es, que me ponga cierta palabra, y si es falso que me ponga otra,

    esta es mi nueva pregunta, agradeceria mucho fuera contestada,

    gracias



  2. #2
    MrExcel MVP
    Join Date
    Feb 2002
    Location
    Bogota, Colombia
    Posts
    11,959
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Default

      
    On 2002-04-09 14:23, jorgeg_14 wrote:
    Juan Pablo, disculpa si te mande un mail, simplemente lo mande antes de saber de la existencia de este message board, estoy en espera de la respuesta de la otra pregunta que hice, muchas gracias si me la puedes contestar
    No hay problema, simplemente no he podido sentarme con calma a responderla.

    Que formula debo de poner para comparar dos cosas y si es verdadero que me hago cierta cosa:
    Algo así ?

    =SI(Y(A1>5,A2>20),"Una palabra","Otra palabra")
    Regards,

    Juan Pablo González
    http://www.juanpg.com

User Tag List

Like this thread? Share it with others

Like this thread? Share it with others

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

 

 
DMCA.com